<!doctype html>

<html class="no-js" lang="en">

<head>
	<meta charset="utf-8">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="shortcut icon" href="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/favicon.ico">
	<link rel="apple-touch-icon" href="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/apple-touch-icon.png">

		<script type="text/javascript">
	var _gaq = _gaq || [];
	</script>
<title>Penny-wise, pound-foolish decisions explained by neurons’ firing | Washington University School of Medicine in St. Louis</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Penny-wise, pound-foolish decisions explained by neurons’ firing | Washington University School of Medicine in St. Louis" />
<meta property="og:description" content="Spending decisions influenced by adaptation in neural circuits" />
<meta property="og:url" content="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/" />
<meta property="og:site_name" content="Washington University School of Medicine in St. Louis" />
<meta property="article:publisher" content="https://www.facebook.com/WUSTLmedicine.health" />
<meta property="article:tag" content="Camillo Padoa-Schioppa" />
<meta property="article:tag" content="economic choices" />
<meta property="article:tag" content="neural circuits" />
<meta property="article:tag" content="orbitofrontal cortex" />
<meta property="article:section" content="Biomedical Engineering Department" />
<meta property="article:published_time" content="2017-11-01T11:19:50-06:00" />
<meta property="og:image" content="https://medicine.wustl.edu/wp-content/uploads/GettyImages-624717412_forweb.jpg" />
<meta property="og:image:secure_url" content="https://medicine.wustl.edu/wp-content/uploads/GettyImages-624717412_forweb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Spending decisions influenced by adaptation in neural circuits" />
<meta name="twitter:title" content="Penny-wise, pound-foolish decisions explained by neurons’ firing | Washington University School of Medicine in St. Louis" />
<meta name="twitter:site" content="@wustlmed" />
<meta name="twitter:image" content="https://medicine.wustl.edu/wp-content/uploads/GettyImages-624717412_forweb.jpg" />
<meta name="twitter:creator" content="@wustlmed" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/medicine.wustl.edu\/","name":"Washington University School of Medicine in St. Louis","potentialAction":{"@type":"SearchAction","target":"https:\/\/medicine.wustl.edu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-4767049-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4767049-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medicine.wustl.edu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyphoto-css'  href='https://medicine.wustl.edu/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='washu_emergency_alerts_style-css'  href='https://medicine.wustl.edu/wp-content/plugins/washu-emergency-alerts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='accordion-styles-css'  href='https://medicine.wustl.edu/wp-content/plugins/wusm-accordion/css/wusm-accordion.css' type='text/css' media='all' />
<link rel='stylesheet' id='wusm_alerts_style-css'  href='https://medicine.wustl.edu/wp-content/plugins/wusm-alerts/_/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-styles-css'  href='https://medicine.wustl.edu/wp-content/plugins/wusm-archives/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='column-styles-css'  href='https://medicine.wustl.edu/wp-content/plugins/wusm-columns/css/wusm-columns.css' type='text/css' media='all' />
<link rel='stylesheet' id='maps-styles-css'  href='https://medicine.wustl.edu/wp-content/plugins/wusm-maps/maps.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C700%2C800%2C600%7COpen+Sans+Condensed%3A700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://medicine.wustl.edu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://medicine.wustl.edu/wp-content/themes/medicine/_/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='medicine-style-css'  href='https://medicine.wustl.edu/wp-content/themes/medicine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://medicine.wustl.edu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://medicine.wustl.edu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://medicine.wustl.edu/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://medicine.wustl.edu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/medicine.wustl.edu","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/plugins/wusm-accordion/js/wusm-accordion.js'></script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/themes/medicine/_/js/modernizr.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/medicine.wustl.edu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/themes/medicine/_/js/functions.js'></script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/themes/medicine/_/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/medicine.wustl.edu\/wp-admin\/admin-ajax.php","security":"06c4a6b98e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/medicine.wustl.edu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://medicine.wustl.edu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://medicine.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedicine.wustl.edu%2Fnews%2Fpenny-wise-pound-foolish-decisions-explained-by-neurons-firing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://medicine.wustl.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedicine.wustl.edu%2Fnews%2Fpenny-wise-pound-foolish-decisions-explained-by-neurons-firing%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://feedpress.me/biomedradio" />

</head>

<!--[if IE 7 ]>  <body class="post-template-default single single-post postid-50550 single-format-standard ie ie7 ie-lt10 ie-lt9 ie-lt8"> <![endif]-->
<!--[if IE 8 ]>  <body class="post-template-default single single-post postid-50550 single-format-standard ie ie8 ie-lt10 ie-lt9"> <![endif]-->
<!--[if IE 9 ]>  <body class="post-template-default single single-post postid-50550 single-format-standard ie ie9 ie-lt10"> <![endif]-->
<!--[if gt IE 9]><!--><body class="post-template-default single single-post postid-50550 single-format-standard"><!--<![endif]-->

<img id="print-logo" src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/wusm-logo.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/wusm-logo.png';this.onerror=null;" alt="Washington University School of Medicine in St. Louis"/>
<header>
<div class="header-wrap">

	<nav id="utility-bar" class="clearfix">
		<div class="wrapper top-nav">
			<ul id="action-nav">
				<li><a href="https://wuphysicians.wustl.edu/for-patients/find-a-physician" onclick="__gaTracker('send','event','utility-nav','WU Physicians');">Find a Doctor</a></li>
				<li><a onclick="__gaTracker('send','event','utility-nav','Admissions');" href="https://medicine.wustl.edu/education/admissions/">Admissions</a></li>
				<li><a onclick="__gaTracker('send','event','utility-nav','Giving');" href="https://medicine.wustl.edu/giving/">Giving</a></li>
			</ul>
			<ul id="utility-nav" class="clearfix">
				<li><a class="information-for" onclick="__gaTracker('send','event','utility-nav','information-for-open');" href="">Information for <span class="arrow arrow-down">&nbsp;</span></a></li>
				<li><a class="announcements" onclick="__gaTracker('send','event','utility-nav','announcements-open');" href="">Announcements <span class="arrow arrow-down">&nbsp;</span></a></li>
				<li class="utility-wustl"><a onclick="__gaTracker('send','event','utility-nav','WUSTL');" href="http://www.wustl.edu">WUSTL</a></li>
				<li class="utility-directories last-child"><a onclick="__gaTracker('send','event','utility-nav','Directories');" href="/directory">Directories</a></li>
			</ul>
		</div>
	</nav>

	<div class="announcements-div hidden-header clearfix">
		<div class="wrapper">
			<div class="announcements-left">
				<h2>Announcements</h2>
				<p>Updates on campus events, policies, construction and more.</p>
			</div>
			<div class="announcements-right">
				<ul class="announcement-list">
							<li class='announcement'><a href='https://medicine.wustl.edu/news/announcements/evidence-based-public-health-focus-annual-conference/' onclick="__gaTracker('send','event','header-announcement','Evidence-based public health focus of annual conference on Sept. 27');">Evidence-based public health focus of annual conference on Sept. 27</a></li>
					<li class='announcement'><a href='https://medicine.wustl.edu/news/announcements/september-perspectives-sessions/' onclick="__gaTracker('send','event','header-announcement','Perspectives sessions invite conversation on current events, St. Louis post-Michael Brown');">Perspectives sessions invite conversation on current events, St. Louis post-Michael Brown</a></li>
</ul><ul class="announcement-list">					<li class='announcement'><a href='https://medicine.wustl.edu/news/announcements/benjamin-deliver-2017-homer-g-phillips-public-health-lecture/' onclick="__gaTracker('send','event','header-announcement','Benjamin to deliver 2017 Homer G. Phillips Public Health Lecture');">Benjamin to deliver 2017 Homer G. Phillips Public Health Lecture</a></li>
				</ul>
			</div>
			<p class="announcements">close <span class="arrow arrow-down">&nbsp;</span></p>
		</div>
	</div>

	<div class="information-for-div hidden-header clearfix">
		<div class="wrapper">
			<div class="information-for-left">
				<h2>Information for Our Community</h2>
				<p>Whether you are part of our community or are interested in joining us, we welcome you to Washington University School of Medicine.</p>
			</div>
			<div class="information-for-right">
				<ul class="information-for-list">
					<li class="information-for-li"><a onclick="__gaTracker('send','event','information-for','Prospective Students');" href="/info/prospective-students/">Prospective Students</a></li>
					<li class="information-for-li"><a onclick="__gaTracker('send','event','information-for','Current Students');" href="/info/current-students/">Current Students</a></li>
					<li class="information-for-li"><a onclick="__gaTracker('send','event','information-for','Faculty');" href="/info/faculty/">Faculty</a></li>
					<li class="information-for-li"><a onclick="__gaTracker('send','event','information-for','Staff');" href="/info/staff/">Staff</a></li>
				</ul>
				<ul class="information-for-list">
					<li class="information-for-li"><a onclick="__gaTracker('send','event','information-for','Alumni');" href="/info/alumni-friends/">Alumni &amp; Friends</a></li>
					<li class="information-for-li"><a onclick="__gaTracker('send','event','information-for','Administrators');" href="/info/administrators/">Administrators</a></li>
					<li class="information-for-li"><a onclick="__gaTracker('send','event','information-for','facebook');" href="/info/researchers/">Researchers</a></li>
					<li class="information-for-li"><a onclick="__gaTracker('send','event','information-for','Researchers');" href="/info/job-seekers/">Job Seekers</a></li>
				</ul>
			</div>
			<p class="information-for">close <span class="arrow arrow-down">&nbsp;</span></p>
		</div>
	</div>

	<div id="header-site-row" class="clearfix">
		<div class="wrapper clearfix">
			<div id="mobile-search-icon">
				<img class="search-open" src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/mobile-search.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/mobile-search.png';this.onerror=null;">
				<img class="search-close" src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/close.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/close.png';this.onerror=null;">
			</div>
            <div id="mobile-menu-icon">
            	<img class="mobile-open" src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/menu.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/menu.png';this.onerror=null;">
            	<img class="mobile-close" src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/close.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/close.png';this.onerror=null;">
            </div>
			<div id="site-title">
				<a href="https://medicine.wustl.edu">
					<img id="screen-logo" src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/header-logo.svg" alt="Washington University School of Medicine in St. Louis" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/header-logo.png';this.onerror=null;"/>
				</a>
			</div>
			<div id="site-title-text">
				<a href="https://medicine.wustl.edu">
					<div class="university">Washington University</div>
					<div class="school">School of Medicine</div>
				</a>
			</div>
			<form name="search" method="get" id="search-form" autocapitalize="none" action="https://medicine.wustl.edu/">
	<p><label for="search-box">Search</label><br>
    <input type="text" id="search-box" name="s">
    <button type="submit" class="submit" id="search-btn" onclick="document.getElementById('search-form').submit();"><img alt="Search" src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/search.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/search.png';this.onerror=null;"></button>
</form>		</div>
	</div>

	<nav id="main-nav" class="menu-header-container"><div class="wrapper"><ul><li id="menu-item-28180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28180"><a href="https://medicine.wustl.edu">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://medicine.wustl.edu/about/">About</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://medicine.wustl.edu/education/">Education</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://medicine.wustl.edu/patient-care/">Patient Care</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://medicine.wustl.edu/research/">Research</a></li>
<li id="menu-item-11209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11209"><a href="https://medicine.wustl.edu/news/">News</a></li>
</ul></div></nav>
	<div class="mobile-container">
		<form method="get" id="mobile-search-form" autocapitalize="none" action="https://medicine.wustl.edu/">
            <input type="text" name="s" id="mobile-search-box" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" placeholder="Search">
        </form>
        <nav class="mobile-nav">
            <ul class="mobile-primary">
                <li id="menu-item-23758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23758"><a href="https://medicine.wustl.edu/">Home</a></li>
<li id="menu-item-11095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11095"><a href="https://medicine.wustl.edu/about/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-11096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11096"><a href="https://medicine.wustl.edu/about/dean/">Welcome from Dean Perlmutter</a>
	<ul  class="sub-menu">
		<li id="menu-item-11097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11097"><a href="https://medicine.wustl.edu/about/dean/bio/">About Dean Perlmutter</a></li>
	</ul>
</li>
	<li id="menu-item-11103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11103"><a href="https://medicine.wustl.edu/about/mission/">Mission &#038; Vision Statements</a></li>
	<li id="menu-item-35216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35216"><a href="https://medicine.wustl.edu/about/history/">History of the School of Medicine</a></li>
	<li id="menu-item-11104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11104"><a href="https://medicine.wustl.edu/about/facts/">Facts</a></li>
	<li id="menu-item-11105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11105"><a href="https://medicine.wustl.edu/about/medical-center/">Washington University Medical  Center</a>
	<ul  class="sub-menu">
		<li id="menu-item-11106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11106"><a href="https://medicine.wustl.edu/about/medical-center/construction/">Campus Construction &#038; Growth</a></li>
	</ul>
</li>
	<li id="menu-item-40453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40453"><a href="https://medicine.wustl.edu/about/diversity-inclusion/">Diversity &#038; Inclusion</a></li>
	<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://medicine.wustl.edu/about/faculty-recognition/">Faculty Recognition</a></li>
	<li id="menu-item-11108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11108"><a href="https://medicine.wustl.edu/about/facilities/">Facilities &#038; Campus Services</a></li>
</ul>
</li>
<li id="menu-item-11099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11099"><a href="https://medicine.wustl.edu/education/">Education</a>
<ul  class="sub-menu">
	<li id="menu-item-11110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11110"><a href="https://medicine.wustl.edu/education/admissions/">Admissions</a></li>
	<li id="menu-item-11111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11111"><a href="https://medicine.wustl.edu/education/traditions/">Traditions</a>
	<ul  class="sub-menu">
		<li id="menu-item-11112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11112"><a href="https://medicine.wustl.edu/education/traditions/white-coat-ceremony/">MD White Coat Ceremony</a></li>
		<li id="menu-item-11113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11113"><a href="https://medicine.wustl.edu/education/traditions/match-day/">Match Day</a></li>
		<li id="menu-item-11114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11114"><a href="https://medicine.wustl.edu/education/traditions/commencement/">Commencement</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11098"><a href="https://medicine.wustl.edu/patient-care/">Patient Care</a>
<ul  class="sub-menu">
	<li id="menu-item-11109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11109"><a href="https://medicine.wustl.edu/patient-care/clinical-trials/">Participating in a Clinical Trial</a></li>
</ul>
</li>
<li id="menu-item-11100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11100"><a href="https://medicine.wustl.edu/research/">Research</a>
<ul  class="sub-menu">
	<li id="menu-item-35219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35219"><a href="https://medicine.wustl.edu/research/nobel-prize-winners/">Nobel Prize Winners</a></li>
	<li id="menu-item-41038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41038"><a href="https://medicine.wustl.edu/research/science-matters/">Science Matters Videos</a></li>
</ul>
</li>
<li id="menu-item-11102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11102"><a href="https://medicine.wustl.edu/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-11119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11119"><a href="https://medicine.wustl.edu/news/publications/">Publications</a>
	<ul  class="sub-menu">
		<li id="menu-item-18492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18492"><a href="https://medicine.wustl.edu/news/publications/innovate-magazines/">Innovate Magazines</a></li>
	</ul>
</li>
	<li id="menu-item-11220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11220"><a href="https://medicine.wustl.edu/news/for-media/">Media Assistance</a>
	<ul  class="sub-menu">
		<li id="menu-item-18495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18495"><a href="https://medicine.wustl.edu/news/for-media/news-releases/">News Releases</a></li>
	</ul>
</li>
	<li id="menu-item-11121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11121"><a href="https://medicine.wustl.edu/news/announcements/">Announcements</a></li>
</ul>
</li>
            </ul>
            <ul class="mobile-secondary">
				<li><a onclick="__gaTracker('send','event','information-for','Prospective Students');" href="/info/prospective-students/">Prospective Students</a></li>
				<li><a onclick="__gaTracker('send','event','information-for','Current Students');" href="/info/current-students/">Current Students</a></li>
				<li><a onclick="__gaTracker('send','event','information-for','Faculty');" href="/info/faculty/">Faculty</a></li>
				<li><a onclick="__gaTracker('send','event','information-for','Staff');" href="/info/staff/">Staff</a></li>
				<li><a onclick="__gaTracker('send','event','information-for','Alumni');" href="/info/alumni-friends/">Alumni &amp; Friends</a></li>
				<li><a onclick="__gaTracker('send','event','information-for','Administrators');" href="/info/administrators/">Administrators</a></li>
				<li><a onclick="__gaTracker('send','event','information-for','facebook');" href="/info/researchers/">Researchers</a></li>
				<li><a onclick="__gaTracker('send','event','information-for','Researchers');" href="/info/job-seekers/">Job Seekers</a></li>
            </ul>
            <ul class="mobile-secondary">
				<li class="menu-item-has-children"><a href="/directory/">Directories</a>
										<ul class="sub-menu">
					<li class="page_item page-item-1620"><a href="https://medicine.wustl.edu/directory/index/">A to Z Index</a></li>
<li class="page_item page-item-52"><a href="https://medicine.wustl.edu/directory/academic-departments/">Academic Departments &amp; Programs</a></li>
<li class="page_item page-item-1346"><a href="https://medicine.wustl.edu/directory/administrative-offices/">Administrative Offices &#038; Services</a></li>
					</ul>
				</li>
				<li class="menu-item-has-children"><a href="/maps/">Maps &amp; Directions</a>
										<ul class="sub-menu">
					<li class="page_item page-item-354"><a href="https://medicine.wustl.edu/maps/closures/">Road Construction &#038; Closures</a></li>
					</ul>
				</li>
				<li class=""><a href="/calendar/">Calendar</a>
				</li>
				<li class=""><a href="/contact/">Contact</a></li>
				<li class="menu-item-has-children"><a href="/giving/">Giving</a>
										<ul class="sub-menu">
					<li class="page_item page-item-1423"><a href="https://medicine.wustl.edu/giving/inquiry/">Giving Inquiry</a></li>
<li class="page_item page-item-1426"><a href="https://medicine.wustl.edu/giving/healing-together-alzheimers/">Together, we heal.</a></li>
					</ul>
				</li>
				<li class="menu-item-has-children"><a href="/policies/">Policies</a>
										<ul class="sub-menu">
					<li class="page_item page-item-10495"><a href="https://medicine.wustl.edu/policies/links-to-third-party-websites/">Links to Third-Party Websites</a></li>
<li class="page_item page-item-1455"><a href="https://medicine.wustl.edu/policies/website-privacy/">Website Privacy Policy</a></li>
					</ul>
				</li>
            </ul>
        </nav>
    </div>

</div>
</header>

<div id="main">
	<article>
				<div>
			<header class="article-header">
				<a href="/news" class="visit-news-hub"><div class="arrow-left"></div>Visit the News Hub</a>

				<div class="news-type"><a href="https://medicine.wustl.edu/news/type/news-release/">News Release</a></div><h1>Penny-wise, pound-foolish decisions explained by neurons’ firing</h1><p class='subhead'>Spending decisions influenced by adaptation in neural circuits</p><p class='meta-header'>by <a href="mailto:tbhandari@wustl.edu">Tamara Bhandari</a><span class="meta-separator">&bull;</span>November 1, 2017</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50550" class="share-facebook sd-button share-icon no-text" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50550" class="share-twitter sd-button share-icon no-text" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-50550" class="share-pinterest sd-button share-icon no-text" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50550" class="share-linkedin sd-button share-icon no-text" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><img width="700" height="467" src="https://medicine.wustl.edu/wp-content/uploads/GettyImages-624717412_forweb-700x467.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://medicine.wustl.edu/wp-content/uploads/GettyImages-624717412_forweb-700x467.jpg 700w, https://medicine.wustl.edu/wp-content/uploads/GettyImages-624717412_forweb-300x200.jpg 300w, https://medicine.wustl.edu/wp-content/uploads/GettyImages-624717412_forweb-600x400.jpg 600w, https://medicine.wustl.edu/wp-content/uploads/GettyImages-624717412_forweb.jpg 1200w" sizes="(max-width: 700px) 100vw, 700px" /><span class="image-credit">Getty Images</span><p class="featured-image-caption">People sometimes spend as much time deciding whether to spend a few cents more on groceries as they do deciding whether to spend a few thousand dollars extra when buying a car. A new study shows that these spending habits may reflect how our brains tally differences in value among objects that vary greatly in worth.</p>			</header>

			
			<p>The British have a pithy way of describing people who dither over spending 20 cents more for premium ice cream but happily drop an extra $5,000 for a fancier house: penny wise and pound foolish.</p>
<p>Now, a new study suggests that being penny wise and pound foolish is not so much a failure of judgment as it is a function of how our brains tally the value of objects that vary widely in worth.</p>
<p>Researchers at Washington University School of Medicine in St. Louis have found that when monkeys are faced with a choice between two options, the firing of neurons activated in the brain adjusts to reflect the enormity of the decision. Such an approach would explain why the same person can see 20 cents as a lot one moment and $5,000 as a little the next, the researchers said.</p>
<p>“Everybody recognizes this behavior, because everybody does it,” said senior author <a href="http://pcg.wustl.edu/padoaschioppalab/">Camillo Padoa-Schioppa, PhD,</a> an associate professor of neuroscience, of economics and of biomedical engineering. “This paper explains where those judgments originate. The same neural circuit underlies decisions that range from a few dollars to hundreds of thousands of dollars. We found that a system that adapts to the range of values ensures maximal payoff.”</p>
<p>The study is available online in Nature Communications.</p>
<p>While you are contemplating whether to order a scoop of vanilla or strawberry ice cream, a part of your brain just above the eyes is very busy. Brain scans have shown that blood flow to a brain area known as the orbitofrontal cortex increases as people weigh their options.</p>
<p>Neurons in this part of the brain also become active when a monkey is faced with a choice. As the animal tries to decide between a sip of, say, apple juice or grape juice, two sets of neurons in its orbitofrontal cortex fire off electrical pulses. One set reflects how much the monkey wants apple juice; the other set corresponds to the animal’s interest in grape juice. The faster the neurons fire, the more highly the monkey values that option.</p>
<p>A similar process likely occurs as people make decisions, the researchers said. But what happens to firing rates when a person stops thinking about ice cream and starts thinking about houses? A house might be hundreds of thousands of times more valuable than a cup of ice cream, but neurons cannot fire pulses 100,000 times faster. The speed at which they can fire maxes out at about 500 spikes per second.</p>
<p>To find out how neurons cope with different values, Padoa-Schioppa and colleagues repeatedly gave monkeys a choice between two juices, offered in the range of 0 to 2 drops. After a break, the same two juices were offered in the range of 0 to 10 drops. The researchers recorded which neurons were active – and how quickly they were firing – as the monkeys made their choices.</p>
<p>The researchers discovered that the neurons’ firing rates reset between the two sessions. In the first session the maximum firing rate corresponded to the option of two drops of juice, and in the second it corresponded to 10 drops of juice. In other words, the same change in how rapidly the neuron fired corresponded to a fine distinction in value when the range was narrow, and a coarse distinction when the range was broad.</p>
<p>“As we adapt to large values, we lose some ability to consider smaller values,” Padoa-Schioppa said. “This is why salesmen try so hard to sell you upgrades when you’re buying a car. Spending $100 to add on a radio seems like no big deal if you’re already spending $20,000 on a car. But if you already have a car and you are thinking of spending $100 for a radio, suddenly it seems like a lot. They know that people don’t come back and buy the radio later.”</p>
<p>While having adaptable neurons allows us effectively to shop for items ranging in value from groceries to cars to houses, it does introduce a theoretical quirk: It should be possible to change someone’s preferences simply by adjusting the range of each option. For example, by offering a large range of apple juice and a small range of grape juice, the researchers could make a drop of apple juice look less valuable than a drop of grape juice, convincing an apple-loving monkey to select grape juice instead.</p>
<p>When they changed the ranges of the juices, however, the researchers found that the monkeys did not fall for it. Apple-loving monkeys continued to choose apple juice.</p>
<p>The researchers concluded that making a choice between two juices is not a simple matter of comparing the firing rates of the apple-juice neurons to the firing rates of the grape-juice neurons. Instead, neurons pegged to each option feed into a neural circuit that processes the data and corrects for differences in scale.</p>
<p>It’s a system optimized for making the best possible choice – the one that reflects true preferences over a vast range of values, even though some detail gets lost at the higher end.</p>
<p>“It was a puzzle: How does the brain handle this enormous variability?” said Padoa-Schioppa. “We showed that a circuit that has adaptation and corrects for it ensures maximal payoff. And these findings have implications for understanding why people make the choices they do. There’s a good neurological reason for behavior that might seem illogical.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50550" class="share-facebook sd-button share-icon no-text" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50550" class="share-twitter sd-button share-icon no-text" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-50550" class="share-pinterest sd-button share-icon no-text" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-50550" class="share-linkedin sd-button share-icon no-text" href="https://medicine.wustl.edu/news/penny-wise-pound-foolish-decisions-explained-by-neurons-firing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			<footer class="article-footer clearfix">
									<div class="boilerplate">
						<p>Rustichini A, Conen KE, Cai X, Padoa-Schioppa C. Optimal coding and neuronal adaptation in economic decisions. Nature Communications. Oct. 31, 2017.</p>
<p>This work was supported by the National Institutes of Health (NIH), grant numbers R01-DA032758, R01-MH104494, T32-GM008151 and F31-MH107111; and by the National Science Foundation, grant number SES-1357877. This work was partly conducted while Padoa-Schioppa was a visiting fellow at the Italian Institute of Technology.</p>
<p><a href="http://medicine.wustl.edu/">Washington University School of Medicine</a>&#8216;s 2,100 employed and volunteer faculty physicians also are the medical staff of <a href="http://www.barnesjewish.org/">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/">St. Louis Children&#8217;s</a> hospitals. The School of Medicine is one of the leading medical research, teaching and patient-care institutions in the nation, currently ranked seventh in the nation by U.S. News &amp; World Report. Through its affiliations with Barnes-Jewish and St. Louis Children&#8217;s hospitals, the School of Medicine is linked to <a href="http://www.bjc.org/">BJC HealthCare</a>.</p>
					</div>
				
					<div class="bio-wrapper">

					
					<div class="footer-author">
								<p class="footer-heading">Senior Medical Sciences Writer</p>								<p class="name"><a href="https://medicine.wustl.edu/news/author/tbhandari/">Tamara Bhandari</a></p>
								<p>Tamara Bhandari covers pathology, immunology, medical microbiology, cell biology, neurology, and radiology. She holds a bachelor’s degree in molecular biophysics and biochemistry and in sociology from Yale University, a master’s in public health/infectious diseases from the University of California, Berkeley, and a PhD in infectious disease immunology from the University of California, San Diego.</p>								<p class="phone-number">314-286-0122</p>
								<p class="email-address"><a href="mailto:tbhandari@wustl.edu">tbhandari@wustl.edu</a></p>
							</div><div class="footer-media-contact">
								<p class="footer-heading">Media Contact</p>
								<p class="name">Judy Martin Finch, Director of Media Relations</p>
								<p class="phone-number">314-286-0105</p>
								<p class="email-address"><a href="mailto:martinju@wustl.edu">martinju@wustl.edu</a></p>
							</div>					</div>
							</footer>
		</div>
	</article>

			<div class="footer-editors-picks">
			<h3>Editors' Picks</h3>
			<div class="news-cards">
				<ul class="clearfix">
				<li>
    <div>
                <a  href="https://medicine.wustl.edu/news/in-autism-too-many-brain-connections-may-be-at-root-of-condition/">
            <div class="card">
                    <img width="600" height="441" src="https://medicine.wustl.edu/wp-content/uploads/GettyImages-92039119_forweb-600x441.jpg" class="attachment-news size-news wp-post-image" alt="" />                <div class="card-text">
                                <p class="article-date">November 2, 2017</p>
                <h2 class="article-title">In autism, too many brain connections may be at root of condition</h2><p>Learning, social issues may reflect neuronal miscommunication.</p><p class="news-source">News Release</p>                </div>
            </div>
        </a>
    </div>
</li>
<li>
    <div>
                <a  href="https://medicine.wustl.edu/news/new-gene-altering-treatment-offered-certain-blood-cancers/">
            <div class="card">
                                            <div class="video-card-image">
                            <img width="600" height="441" src="https://medicine.wustl.edu/wp-content/uploads/CARTmainphoto-600x441.jpg" class="attachment-news size-news wp-post-image" alt="" />                            <img src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/play.png" class="video-play-icon">
                        </div>
                                    <div class="card-text">
                                <p class="article-date">October 18, 2017</p>
                <h2 class="article-title">New gene-altering treatment offered for certain blood cancers</h2><p>CAR-T immunotherapy may help patients who don’t respond to standard treatments.</p><p class="news-source">News Release</p>                </div>
            </div>
        </a>
    </div>
</li>
<li>
    <div>
                <a  href="https://outlook.wustl.edu/inside-an-epidemic/">
            <div class="card">
                    <img width="600" height="441" src="https://medicine.wustl.edu/wp-content/uploads/opioid-addiction-causes-600x441.jpg" class="attachment-news size-news wp-post-image" alt="" />                <div class="card-text">
                                <p class="article-date">October 16, 2017</p>
                <h2 class="article-title">Inside an epidemic</h2><p>Overcoming America’s opioid crisis starts with understanding abuse patterns.</p><p class="news-source">Outlook Magazine</p>                </div>
            </div>
        </a>
    </div>
</li>
				</ul>
			</div>
		</div>
	</div>


<footer class="clearfix">
	<a href="http://together.wustl.edu" onclick="__gaTracker('send','event','outbound-campaign','http://together.wustl.edu');"><div class="campaign"></div></a>
	<div id="site-footer">
    <div class="wrapper">
            <div id="site-footer-top" class="clearfix">
	        <nav class="menu-footer-container"><ul><li id="menu-item-11122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11122"><a href="https://medicine.wustl.edu/directory/">Directories</a></li>
<li id="menu-item-1670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1670"><a href="/maps">Maps &#038; Directions</a></li>
<li id="menu-item-4887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4887"><a href="/calendar">Calendars</a></li>
<li id="menu-item-1671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671"><a href="/contact">Contact</a></li>
<li id="menu-item-11123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11123"><a href="https://medicine.wustl.edu/giving/">Giving</a></li>
</ul></nav>	        <div id="site-social">
	        	<a title="Facebook" id="site-facebook" onclick="__gaTracker('send','event','outbound-footer-social','facebook');" href="https://www.facebook.com/WUSTLmedicine.health"><img src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/facebook.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/facebook.png';this.onerror=null;"></a>
				<a title="Twitter" id="site-twitter" onclick="__gaTracker('send','event','outbound-footer-social','twitter');" href="http://twitter.com/WUSTLmed"><img src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/twitter.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/twitter.png';this.onerror=null;"></a>
				<a title="Instagram" id="site-ig" onclick="__gaTracker('send','event','outbound-footer-social','instagram');" href="https://www.instagram.com/washumedicine/ "><img src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/ig-white.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/ig-white.png';this.onerror=null;"></a>
				<a title="YouTube" id="site-youtube" onclick="__gaTracker('send','event','outbound-footer-social','youtube');" href="https://www.youtube.com/channel/UCo0fgiMWvVLEli-CF-1gKqw/feed"><img src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/youtube.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/youtube.png';this.onerror=null;"></a>
				<a title="Flickr" id="site-flickr" onclick="__gaTracker('send','event','outbound-footer-social','flickr');" href="https://www.flickr.com/photos/wustlmedicine/"><img src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/flickr.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/flickr.png';this.onerror=null;"></a>
				<a title="RSS feed" id="site-rss" onclick="__gaTracker('send','event','outbound-footer-social','rss');" href="http://feeds.feedburner.com/WUSTL-Medicine-News/"><img src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/rss.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/rss.png';this.onerror=null;"></a>
	        </div>
        </div>
        <div id="site-footer-bottom" class="clearfix">
            <div id="col1">
                <strong>Washington University School of Medicine</strong>
                <p>660 S. Euclid Ave., St. Louis, MO 63110</p>
				<p>Consistently ranked a top medical school for research, Washington University School of Medicine is also a catalyst in the St. Louis biotech and startup scene. Our community includes recognized innovators in science, medical education, health care policy and global health. We treat our patients and train new leaders in medicine at <a href="http://www.barnesjewish.org/" onclick="__gaTracker('send','event','outbound-footer','http://www.barnesjewish.org');">Barnes-Jewish</a> and <a href="http://www.stlouischildrens.org/" onclick="__gaTracker('send','event','outbound-footer','http://www.stlouischildrens.org');">St. Louis Children's</a> hospitals, both ranked among the nation’s best hospitals and recognized for excellence in care.</p>
            </div>
            <div id="lists">
                <div id="col2">
                    <ul>
                        <li><a href="/directory/academic-departments/">Departments &amp; Programs</a></li>
                        <li><a href="/directory/index/">A to Z Index</a></li>
                        <li><a href="/news/announcements/">Announcements</a></li>
                        <li><a href="http://outlook.wustl.edu/">Outlook Magazine</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
	<div id="wusm-footer">

        <div class="wrapper clearfix">

            <div id="wusm-footer-left">
                <a onclick="__gaTracker('send', 'event', 'wusm-footer', 'http://medicine.wustl.edu', 'School of Medicine');" href="http://medicine.wustl.edu/"><img width="147" height="31" src="https://medicine.wustl.edu/wp-content/themes/medicine/_/img/wusm-logo-footer.svg" onerror="this.src='https://medicine.wustl.edu/wp-content/themes/medicine/_/img/wusm-logo-footer.png';this.onerror=null;" alt="Washington University School of Medicine in St. Louis"></a>
                <div id="copyright"><a onclick="__gaTracker('send', 'event', 'wusm-footer', 'http://www.wustl.edu/policies/copyright.html', 'Copyright');" href="http://www.wustl.edu/policies/copyright.html">&copy; 2017 Washington University in St. Louis</a></div>
            </div>

            <div id="wusm-footer-right">
                <nav>
                    <a class="first-child" onclick="__gaTracker('send', 'event', 'wusm-footer', 'http://emergency.wustl.edu', 'Emergency');" href="https://emergency.wustl.edu/">Emergency</a>
                    <a onclick="__gaTracker('send', 'event', 'wusm-footer', 'http://medicine.wustl.edu/policies', 'Policies');" href="/policies/">Policies</a>
                    <a class="last-child" onclick="__gaTracker('send', 'event', 'wusm-footer', 'https://medicine.wustl.edu/news/', 'News');" href="/news/">News</a>
                </nav>
            </div>

        </div>

    </div>
</footer>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/medicine.wustl.edu\/news\/penny-wise-pound-foolish-decisions-explained-by-neurons-firing\/":50550};
	</script>
		<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medicine.wustl.edu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>
</body>
</html>
